wzkl.net
相关文档
当前位置:首页 >> vrAy For 3DmAx 9 >>

vrAy For 3DmAx 9

3dsmax9要使用vray材质,必须先安装vray插件。 32位3dsmax9软件可以安装32位vray插件,64位软件可以安装32位和64位插件。 插件安装后,打开3dsmax9软件,按F10,打开渲染设置,在公用---------指定渲染器里,指定渲染器为vray ,保持默认锁定材...

这个max9.0准确的来说没有那个VR版本是针对max9.0来开发的。max9.0也就是max8.0~max2009的过度版本。(在这里说一下,max2009其实真正的版本号是max10)这个9.0就好比是windows Vist版本他只是XP到windows7过度版本。 要是非得用max9.0的话建议...

这里有一个,64位的http://xiadele.banjiajia.com/a/rjvr/20019186.html

VRay Adv 1.5 RC2 Full 高级渲染器简体中文版安装路径及使用说明:安装路径:\3dsmax 根目录下 [支持 3dsmax6~7~8~9],如:D:\3dsmax7 使用方法: 1.在安装前必须卸载先前安装过的 Vray 英文版或中文版,否则可能会有冲突,切记!切记!切记! 2....

两位大侠都没说到要害,我给你一针见血:因为你说的3DMAX9.0和3dmax2009他不是一个版本。 说明你的vary不是和9.0配套的,是针对2009版本的,2009版本比9.0要高。这下你明白了吧!!!!

1、打开安装包,然后点击“vray_adv_30003_max2014_x64.exe”开始正式安装 2、选择“i agree” 3、默认即可,点击“install now” 4、开始进行安装过程 5、安装完成 vray for 3dmax2017 http://www.3322.cc/soft/4193.html

Vraysky是在环境里才出现。你打开菜单rendering/环境,点那个贴图后可以找到。

你确定你的邮箱没错??

1.5 RC3、RC 5、SP1、VR2.0

我们现在都用3dmax2015的了, 9 都淘汰很多年了。 我只有2015的VR哦。

网站首页 | 网站地图
All rights reserved Powered by www.wzkl.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com